Requirements

  • A version of FogBugz which includes version 5 of the FogBugz API (FogBugz 6.1.13 or higher)
  • Windows XP, Any flavor of Vista
    • Note: I have only been able to test on Vista Ultimate, please message me if you can confirm complete compatibility on another OS.
  • .NET Framework v3.5 (automatically installed during setup if required)
  • Network connection to your FogBugz installation (duh)

Last edited Apr 21, 2008 at 11:44 PM by DanielSchaffer, version 1

Comments

No comments yet.